Buscar en la comunidad

Mostrando resultados para las etiquetas 'bug'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • General Mancos RP
    • Información general
    • Normas
    • Guías
    • Invitaciones
    • Changelog
  • Comunidad
    • La ciudad [IC]
    • Sugerencias
    • Presentaciones & despedidas
    • Tablón de anuncios
    • Off-topic
  • Soporte
    • Consultas y Opiniones
    • Reportes a usuarios
    • Reclamaciones
    • Bugs
    • Problemas técnicos
    • Solicitudes

Blogs

No hay resultados para mostrar.

Product Groups

No hay resultados para mostrar.


Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Localización


Sobre Mí


Ocupación


Intereses


Website


Nombre IC


Facebook


Twitter


Skype


YouTube


Steam

Encontrado 2 resultados

  1. Bien, empezaría este informe dando las gracias al personal por esas 2000 monedas de dragón y esos 50k que nunca vienen mal. Me gustaría informar un error que ha pasado con mi ferrari california blanco que él tuneado previamente. - Usuario: Offset - Nombre de personaje: Nicolai Molotov - ¿tuvo problemas ?: 31/8/19 - Descripción del ERROR: Básicamente me ha desaparecido del garaje sin dejar rastro. Después de unas 4 horas de estar en mi propiedad. (Aclaro que he reinicado almenos 3 veces) - ¿Sabes cómo pasó?: No. Espero que se resuelva rápido o que me devuelva al menos lo que gastó en el turbo del coche (que es lo que más me rabia) ya que me ha costado 40k. Atte: Offset o Nicolai Molotov
  2. Estaba farmeado madera y de repente se cayo el server, aqui esta la captura